Transfer Return Check Box is Only Option Available; Transmit Check Box Disabled
Issue
When selecting a return for transmission, the only option available is to transfer a return.Â
Cause
The program is configured as a Transfer computer.
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BEFORE proceeding with resolution PLEASE verify that there isn't a transmitting copy for that UID
 This will occur if there is. See KB 435 Error Message: Login Refused Serial Changed When Transmitting
Suggested Script:Â Do you know if there is another copy with this UID installed on any computer/PC?
 Yes Answer: DO NOT proceed with resolution.
 NO Answer: proceed with resolution.
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Resolution
- Log into the program as a user with administrator rights.
- From the top menu, select Setup > Office Setup. The "Applications Settings" window will open.
- On the Registration Tab, in the Transmitting Computer drop down box, select Transmit.
- Click OK to save the changes.
- The option to transmit a return will now be available.
